<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune" /><link rel="search" href="http://parita.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://parita.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T15:07:43.853900/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://parita.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A14%3A45.957811/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://parita.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-02-26%2016%3A08%3A26.904407/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://parita.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://parita.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-09-20%2017%3A29%3A08.970204" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://parita.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2018-09-20%2017%3A29%3A05.908174" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://parita.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A09%3A49.151951" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://parita.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://parita.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A29%3A16.501415/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://parita.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune", "portal_url": "http://parita.regione.emilia-romagna.it", "actual_url": "http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://parita.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T15:07:43.853900/default.js" data-bundle="production"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A14%3A45.957811/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-09-20%2017%3A29%3A08.970204" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2018-09-20%2017%3A29%3A05.927174" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2018-09-27%2015%3A43%3A39.343568" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++plone++rer.cookieswitcher/++unique++2018-07-05%2015%3A35%3A13.155531/js/dist/cookieswitcher-bundle-compiled.min.js" data-bundle="cookie-switcher-bundle"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A09%3A49.151951" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2018-09-20%2017%3A29%3A05.928174" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://parita.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A29%3A16.501415/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>Comunicare fa bene comune — Pari opportunità</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Al via un corso di formazione sulla comunicazione sociale di genere. Il 3 ottobre un convegno su lingua e genere nella comunicazione istituzionale e nel discorso pubblico" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="{&quot;default&quot;: &quot;Pari opportunità&quot;}" property="og:site_name" /><meta content="Comunicare fa bene comune" property="og:title" /><meta content="website" property="og:type" /><meta content="Al via un corso di formazione sulla comunicazione sociale di genere. Il 3 ottobre un convegno su lingua e genere nella comunicazione istituzionale e nel discorso pubblico" property="og:description" /><meta content="http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune" property="og:url" /><meta content="http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune/@@download/image/immagine corso.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="835" property="og:image:width" /><meta content="557" property="og:image:height" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://parita.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-notizie site-parita subsection-2018 subsection-2018-comunicare-fa-bene-comune template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://parita.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://parita.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="https://www.regione.emilia-romagna.it" target="_blank">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://parita.regione.emilia-romagna.it">
    <img src="http://parita.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Pari opportunità</span>
    
    
</a><div class="search-social-wrapper no-social-links"><div id="portal-searchbox">

    <form id="searchGadget_form" action="http://parita.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:http://parita.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://parita.regione.emilia-romagna.it/come-fare-per/come-fare-per" data-tabid="1" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://parita.regione.emilia-romagna.it/leggi-atti-bandi/leggi-atti-bandi" data-tabid="2" class="menuTabLink clickandgo"><span>Leggi Atti Bandi</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="http://parita.regione.emilia-romagna.it/piani-programmi-progetti/piani-programmi-progetti" data-tabid="3" class="menuTabLink clickandgo"><span>Piani Programmi Progetti</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://parita.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://parita.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://parita.regione.emilia-romagna.it/notizie/2018">2018</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune&amp;text=Comunicare%20fa%20bene%20comune" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Comunicare fa bene comune</span>
  <span itemprop="description">Al via un corso di formazione sulla comunicazione sociale di genere. Il 3 ottobre un convegno su lingua e genere nella comunicazione istituzionale e nel discorso pubblico</span>
  <span itemprop="url">http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune</span>
  <span itemprop="image">http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune/@@download/image/immagine corso.jpg</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Comunicare fa bene comune</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">Al via un corso di formazione sulla comunicazione sociale di genere. Il 3 ottobre un convegno su lingua e genere nella comunicazione istituzionale e nel discorso pubblico</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune/@@images/6a4bccf1-fe6b-4dd6-a228-de8a5d461fb8.jpeg">
      <img src="http://parita.regione.emilia-romagna.it/notizie/2018/comunicare-fa-bene-comune/@@images/8a4f7105-be04-49bf-9e53-431c3eb931d3.jpeg" alt="Comunicare fa bene comune" title="Comunicare fa bene comune" height="200" width="300" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p>Nella prima settimana di ottobre si apre l’edizione 2018 del ciclo di formazione sulla comunicazione sociale di genere organizzato dall’Associazione Culturale Dry-Art e dal Distretto di San Lazzaro, con il sostegno dell’Assessorato al Bilancio. Riordino istituzionale, risorse umane e pari opportunità della Regione Emilia-Romagna.</p>&#13;
&#13;
<p>La rassegna prevede <strong>due mesi di eventi</strong>, tra cui il <strong>convegno</strong> “Lingua e genere nella comunicazione istituzionale e nel discorso pubblico” che si terrà il <strong>3 ottobre</strong> a Pianoro e, a seguire, una <strong>Breve storia delle donne</strong>, iniziativa patrocinata dall’Ufficio Scolastico Regionale per l’Emilia-Romagna. <br />Il <strong>corso di formazione</strong> partirà il <strong>12 ottobre</strong>, con un’attenzione specifica rivolta alla divulgazione di una <strong>didattica inclusiva che non nasconda il contributo delle donne alla cultura e al progresso</strong>, capace di offrire contenuti paritari nelle varie discipline di insegnamento, non ancora valorizzati dai curricula formativi e dai libri di testo comunemente diffusi.</p>&#13;
&#13;
<p>Esperte ed esperti di vari settori si alterneranno in lezioni magistrali che spazieranno dal <strong>mondo delle aziende</strong> al <strong>web</strong>, dalla <strong>pubblicità</strong> al <strong>marketing</strong>, senza dimenticare la parte del <strong>linguaggio</strong>, dell’<strong>immaginario</strong> e di chi lavora quotidianamente nella prassi contro la discriminazione e la violenza di genere.</p>&#13;
&#13;
<p>L’obiettivo è fornire <strong>strumenti di aggiornamento professionale</strong> nel campo della comunicazione, indagando il tipo di trasmissione più appropriata delle differenze di genere e offrendo strumenti di lavoro per il mondo dell’informazione e dei nuovi media.</p>&#13;
&#13;
<p>Tra gli eventi collaterali, si segnala la presentazione degli ultimi <strong>due opuscoli</strong> dell’innovativa collana Quaderni di comunicazione sociale, dedicati al <strong>cyber bullismo</strong> e alla <strong>comunicazione del</strong> <strong>fenomeno della tratta</strong>.</p>&#13;
&#13;
<p>Le iniziative prevedono un'iscrizione obbligatoria:</p>&#13;
&#13;
<ul>&#13;
<li>per il <strong>convegno</strong>, contattare il Servizio Politiche giovanili e Pari opportunità dell'Unione dei Comuni Savena Idice, e-mail: <a href="mailto:giovani@unionevallisavenaidice.bo.it">giovani@unionevallisavenaidice.bo.it</a> o telefono 0516527754</li>&#13;
<li>per il <strong>corso di formazione</strong> e la<strong> Breve storia delle donne</strong>, contattare l'Associazione Culturale Dry-Art, e-mail <a href="mailto:dry-art@dry-art.com">dry-art@dry-art.com</a> o telefono +393284192456</li>&#13;
</ul>&#13;
&#13;
<p>Il <a href="http://parita.regione.emilia-romagna.it/notizie/2018/allegati-notizie/convegno-3-ottobre-lingua-e-genere.pdf/@@download/file/Convegno%203%20ottobre%20Lingua%20e%20genere.pdf"><img src="http://parita.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" class="attachmentLinkIcon" /> programma del convegno (pdf, 1.1 MB)</a> “Lingua e genere nella comunicazione istituzionale e nel discorso pubblico”</p>&#13;
&#13;
<p>Il <a href="http://parita.regione.emilia-romagna.it/notizie/2018/allegati-notizie/comunicato-convegno-lingua-di-genere.pdf/@@download/file/Comunicato%20CONVEGNO%20LINGUA%20DI%20GENERE.pdf"><img src="http://parita.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" class="attachmentLinkIcon" /> comunicato stampa del convegno (pdf, 278.5 KB)</a> “Lingua e genere nella comunicazione istituzionale e nel discorso pubblico”</p>&#13;
&#13;
<p>Il <a href="http://parita.regione.emilia-romagna.it/notizie/2018/allegati-notizie/programma-corso-comunicazione-genere.pdf/@@download/file/Programma%20corso%20comunicazione%20genere.pdf"><img src="http://parita.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" class="attachmentLinkIcon" /> programma della seconda edizione del corso (pdf, 3.6 MB)</a> “Comunicare fa bene comune. Scuola di comunicazione sociale di genere”</p>&#13;
&#13;
<p>Il <a href="http://parita.regione.emilia-romagna.it/notizie/2018/allegati-notizie/comunicato-corso-comunicazione-di-genere.pdf/@@download/file/Comunicato%20Corso%20Comunicazione%20di%20genere.pdf"><img src="http://parita.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" class="attachmentLinkIcon" /> comunicato stampa della seconda edizione del corso (pdf, 844.3 KB)</a> “Comunicare fa bene comune. Scuola di comunicazione sociale di genere”</p></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2018/09/26 17:24:00 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2018-09-27T13:36:24+02:00</span>
    </span>
    

    
  </div>
  
  
</div>








</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://parita.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061726974610a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061726974610a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061726974610a636f6e7461747469" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061726974610a636f6e7461747469">

<section class="portlet rerPortletAdvancedStatic colonna-3-di-3">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        contatti
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-2-di-3">
<h3><img src="http://parita.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/7e0d91cf-87af-4285-aa14-7dd950ac5a40.png" title="Logo Regione Emilia-Romagna" alt="Logo Regione Emilia-Romagna" class="image-inline" /></h3>
<h4>Direzione generale Cura della persona, salute e welfare</h4>
<p>Viale Aldo Moro, 21<strong><br /></strong>40127 Bologna</p>
</div>

<div class="colonna-1-di-3">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://parita.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://parita.regione.emilia-romagna.it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:PariOpportunita@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061726974610a636f6e74617474692d7265722d33" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061726974610a636f6e74617474692d7265722d33">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-3">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-3">
<h3><acronym title="Ufficio relazioni con il pubblico"><a href="http://www.regione.emilia-romagna.it/urp">URP</a></acronym></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-3">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061726974610a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061726974610a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 19]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=19" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>